Sunday, December 8, 2019

Tag: WordPress Critical Bug Plugin

WordPress Critical Bug Plugin allows hackers to execute code

A critical security issue in the WordPress Ad Inserter plugin currently installed on over 200,000 sites allows authenticated attackers to execute PHP code remotely. Ad...