A modification several months ago introduced a cross-site scripting vulnerability (XSS) ...

Cross-site (XSS) flaw hackers in abandoned cart plugin are able to ...